Can someone try our new JDK 1.4 compatible distribution?

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Can someone try our new JDK 1.4 compatible distribution?

hans_d
Administrator
We have a first snapshot of a hopefully JDK 1.4 compatible  
distribution. On my machine (Mac) it is hard to run Java with a non  
standard JDK. If would be cool if someone could check if the  
distribution:

http://snapshots.dist.codehaus.org/gradle/gradle-0.3-080807145426 
+0200-all-jdk14.zip

runs on a JDK 1.4.

Thanks

- Hans

--
Hans Dockter
Gradle Project lead
http://www.gradle.org





---------------------------------------------------------------------
To unsubscribe from this list, please visit:

    http://xircles.codehaus.org/manage_email