We can't release 0.1 until Groovy bug is fixed

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

We can't release 0.1 until Groovy bug is fixed

hans_d
Administrator
There is a bug in Groovy which makes it impossible to use the  
AntBuilder properly in gradle.groovy scripts.

See: http://jira.codehaus.org/browse/GROOVY-2643

- Hans


---------------------------------------------------------------------
To unsubscribe from this list, please visit:

    http://xircles.codehaus.org/manage_email


Loading...